0
WiFi

  1. Kenny gingreau Eclair Nov 14, 2017

    Kenny gingreau, Nov 14, 2017 :
    bonsoir à tous, je voulais savoir si j'étais le seul pour qui depuis la dernière maj le wifi est pas stable ?
    je m'explique, soit il ce déconnecte, soit il reste connectée mais le debis n'est pas super
    et je suis obligé d'éteindre et de rallumer le wifi du téléphone
    je précise que j'ai fait un wipe cache mais que le problème persiste
    merci de vos retours
     

    #1
  2. gerardcuadras Donut Nov 14, 2017


    #2
  3. Gaston NP KitKat Moderator Nov 15, 2017

    Gaston NP, Nov 15, 2017 :
    Bonjour,

    Merci d'écrire en français dans ce thread.
     

    #3
  4. Johnrx2017 Cupcake Nov 15, 2017

    Johnrx2017, Nov 15, 2017 :
    En wifi 5 GHz pas de problèmes, c'est souvent en 2.4 GHz que je rencontre des problèmes de "lenteur" mais pas de déconnexion par contre
     

    #4
  5. Y1509950255977 Donut Nov 15, 2017

    Y1509950255977, Nov 15, 2017 :
    pareil que John!
    je suis passé chez Bouygues en même temps que l'achat de mon oneplus 5 donc sur le moment j'ai pas fait le rapprochement mais au final j'ai effacé mes MDP du réseau d'origine et je me suis connecté sur le 5hrz plus de soucis depuis [e]1f609[/e]
     

    #5
  6. Kenny gingreau Eclair Nov 15, 2017

    Kenny gingreau, Nov 15, 2017 :
    merci de vos retours, j'ai ce problème car j'ai une vielle Freebox qui ne fait pas le 5ghz, et donc je reste connectée en 2,5ghz
     

    #6
  7. laulau42 Eclair Nov 15, 2017

    laulau42, Nov 15, 2017 :
    Bonjour
    J'étais chez orange fibre avec 5ghz en Wi-Fi et jamais eu de problème de débit ou de connexion. Je viens de passer chez free fibre et effectivement ça rame et se déconnecte souvent. Malheureusement ça ne fonctionne pas en 5ghz.
     

    #7
    nico900 likes this.
  8. alexcmb Eclair Nov 15, 2017

    alexcmb, Nov 15, 2017 :
    Aïe aïe aïe, t'as connu la Ferrari et tu passe sur une Dacia...
    Bon courage !
     

    #8
    laulau42 likes this.